#1 Altes Problem mit dem Lima/ Regler von KaGe 29.06.2020 18:00

avatar

Hallo ich fahre eine 675 Street Triple,

Baujahr: 2007
KM Stand: ca. 39 tKM

und bin leider etwas ratlos wegen dem bekannten LiMa Problem der Street Triple 675.

Bei KM Stand von ca. 39 tKM bin ich auf einer Tour zum ersten Mal mit entladener Batterie liegen geblieben. Diagnose: Kein Ladestrom an der Batterie.
Weil das Problem mit LiMa und LiMa-Regler auch bei meinem Street Triple Bj. bekannt ist, wurde sowohl die LiMa (sichtbar defekt, verkohlt) und vorsorglich auch der Regler getauscht. Folgende Komponenten wurden eingebaut:

LiMa:
Pro Com Set LiMa inkl. Stator für 675 Street Triple ab Bj. 2007
https://www.motorsportgoetz.com/Lichtmas...ple-Daytona-675

LiMa Regler:
Tommotec Regler Lichtmaschine Triumph Street Triple 675 D67LD L67LR
https://www.tommotec.de/regler-lichtmasc...08-2014/a-1041/

Batterie getauscht:
Delo Batterie für Street Triple 675

Nach dem Einbau wurde gemäß Werkstatthandbuch der Ladestrom an der Batterie bei 2000-3000 Umdrehungen gemessen. Ergebnis 14,3 V bis 14,8 V, wie im Werkstattbuch beschrieben. Theoretisch perfekt.

Bei der ersten längeren Tour nach ca. 45 Min bis 1h bin ich jetzt aber wieder mit entladener Batterie liegen geblieben, obwohl die Batterie neu gewechselt wurde und voll geladen war.

Beim erneuten Messen an der Batterie lässt sich aber wieder nur der perfekte Ladestrom (gemäß Werkstatthandbuch) messen. Das System ist theoretisch i.O.

Hat jemand noch eine Idee, an was es liegen kann?

Danke euch im Voraus

#2 RE: Altes Problem mit dem Lima/ Regler von 6inline 29.06.2020 19:09

avatar

Auch wenn sie neu ist, lass mal die Kapazität deiner Batterie testen. Es kommt durchaus mal vor, dass eine Batterie schon beim Einbau kaputt ist, obwohl sie die sollspannung erreicht (Zelle defekt).

#3 RE: Altes Problem mit dem Lima/ Regler von AL_EX 29.06.2020 19:29

avatar

Liegengeblieben in Form von "sprang nicht mehr an nach dem Tanken" ?

#4 RE: Altes Problem mit dem Lima/ Regler von MiB 29.06.2020 21:06

Ist zwar unwahrscheinlich, da der Ladestrom an der Batterie gemessen wurde, aber vielleicht mal das Massekabel am Motorblock auf Korrosion prüfen.

Trotz Einbau einer neuen Lima hatte ich damit Probleme.

MiB

#5 RE: Altes Problem mit dem Lima/ Regler von KaGe 29.06.2020 23:00

avatar

Liegengeblieben in Form von einfach bei langsamer Geschwindigkeit im ersten oder zweiten Gang ausgegangen.

#6 RE: Altes Problem mit dem Lima/ Regler von KaGe 30.06.2020 13:38

avatar

Ich habe noch eine Ergänzung zu der Frage von AL_EX: Zum Thema Liegengeblieben nach Tausch LiMa / Regler / Batterie: Nachdem die Maschine ausgegangen ist, war der Anlasser komplett „tot“. Beim betätigen des Anlassers kam kein Geräusch (wie zB orgeln des Anlassers aufgrund schwachen Zündstroms) sondern absolut kein Geräusch. Nach ca. 15 Minuten, habe ich nochmal den Anlasser betätigt und die Maschine ist mit „schwachem Anlasser“ angesprungen. Ich habe es dann mit hohen Drehzahlen nach Hause geschafft. Dort konnte folgendes gemessen werden: Batterie zu ca. 50% entladen, Ladestrom bei Drehzahlen um 2000-3000 Umdrehungen (wie im Werkstatthandbuch angegeben) ist > 14,V und steigt mit Drehzahl (allerdings habe ich wegen Lautstärke/Nachbarn keine hohen Drehzahlen (in Bezug auf den Ladestrom) getestet.

#7 RE: Altes Problem mit dem Lima/ Regler von MiB 30.06.2020 22:29

Schau mal hier rein, prüfe ob jede Wicklung der neuen Lima die Werte erfüllt.

Elektronik-Problem mit der ST 2008

MiB

#8 RE: Altes Problem mit dem Lima/ Regler von AL_EX 01.07.2020 10:03

avatar

Sehr seltsam finde ich, das die Streety aus geht, die Batterie scheinbar komplett entladen ist und dann doch nach 15min wieder genug Saft da ist, um zu starten. Eine entleerte Batterie kommt nicht derartig zurück ins Leben, nachdem sie wegen scheinbar fehlendem Ladestrom langsam während der Fahrt durch Licht & Technik entladen wurde. Da ist irgendwo anders der Wurm drin.

#9 RE: Altes Problem mit dem Lima/ Regler von Streety_ZM 27.10.2021 20:44

Hey, ich habe das gleiche Problem mit meinem Streety 675R Bj. 2013. Was war die Lösung bei dir?

Xobor Xobor Community Software
Datenschutz